<!DOCTYPE html> <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <head><link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//tag.simpli.fi">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="preload" href="https://www.milanmirrorexchange.com/wp-content/cache/borlabs_cache/1/js/9248f9d31c8ee8bff3184f70efffeab4f774551b_https.js" as="script">
<link rel="preload" href="https://www.milanmirrorexchange.com/wp-content/cache/borlabs_cache/1/css/36cb9b58a7640c809b26318226fe7e4f0fa3b91e_https.css" as="style">
<link rel="stylesheet" href="https://www.milanmirrorexchange.com/wp-content/cache/borlabs_cache/1/css/36cb9b58a7640c809b26318226fe7e4f0fa3b91e_https.css" type="text/css" media="all"><link href="https://fonts.googleapis.com/css?family=Oswald%3A400" rel="stylesheet"> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <link rel="profile" href="http://gmpg.org/xfn/11" /> <link rel="pingback" href="https://www.milanmirrorexchange.com/xmlrpc.php" />   <!--[if lt IE 9]> <script src="https://www.milanmirrorexchange.com/wp-content/themes/bb-theme/js/html5shiv.js"></script> <script src="https://www.milanmirrorexchange.com/wp-content/themes/bb-theme/js/respond.min.js"></script> <![endif]--> <title>West Tennessee high school basketball district standings during Week 8 &#8211; Gibson County News</title>  <link rel='dns-prefetch' href='//ajax.googleapis.com' /> <link rel='dns-prefetch' href='//www.google.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /> <link rel="alternate" type="application/rss+xml" title="Gibson County News &raquo; Feed" href="https://www.milanmirrorexchange.com/feed/" /> <link rel="alternate" type="application/rss+xml" title="Gibson County News &raquo; Comments Feed" href="https://www.milanmirrorexchange.com/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Gibson County News &raquo; West Tennessee high school basketball district standings during Week 8 Comments Feed" href="https://www.milanmirrorexchange.com/2022/01/12/west-tennessee-high-school-basketball-district-standings-during-week-8/feed/" /> <meta property="og:title" content="West Tennessee high school basketball district standings during Week 8"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.milanmirrorexchange.com/2022/01/12/west-tennessee-high-school-basketball-district-standings-during-week-8/"/><meta property="og:site_name" content="Gibson County News"/><meta property="og:image" content="https://www.milanmirrorexchange.com/wp-content/uploads/2022/01/DSC_0050.jpg"/>                       <style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.milanmirrorexchange.com/wp-content/plugins/webads-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>                                                        <link rel="https://api.w.org/" href="https://www.milanmirrorexchange.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.milanmirrorexchange.com/wp-json/wp/v2/posts/297326" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.milanmirrorexchange.com/xmlrpc.php?rsd" /> <link rel='prev' title='High school basketball box scores from Gibson County teams in Week 8' href='https://www.milanmirrorexchange.com/2022/01/11/high-school-basketball-box-scores-from-gibson-county-teams-in-week-8/' /> <link rel="canonical" href="https://www.milanmirrorexchange.com/2022/01/12/west-tennessee-high-school-basketball-district-standings-during-week-8/" /> <link rel='shortlink' href='https://www.milanmirrorexchange.com/?p=297326' /> <link rel="alternate" type="application/json+oembed" href="https://www.milanmirrorexchange.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanmirrorexchange.com%2F2022%2F01%2F12%2Fwest-tennessee-high-school-basketball-district-standings-during-week-8%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.milanmirrorexchange.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.milanmirrorexchange.com%2F2022%2F01%2F12%2Fwest-tennessee-high-school-basketball-district-standings-during-week-8%2F&#038;format=xml" />  <style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>  <link rel="shortcut icon" href="https://www.milanmirrorexchange.com/wp-content/uploads/2021/03/favicon-16x16-1.png"/>    <script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js'></script><script data-ad-client="ca-pub-1841841941074452" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src='https://tag.simpli.fi/sifitag/16ed51c0-239f-0139-3a58-06abc14c0bc6'></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script><script src='https://www.google.com/recaptcha/api.js?ver=5.5.8' id='recaptcha-scripts-js'></script><script type="text/javascript" src="https://www.milanmirrorexchange.com/wp-content/cache/borlabs_cache/1/js/9248f9d31c8ee8bff3184f70efffeab4f774551b_https.js"></script></head> <body class="post-template-default single single-post postid-297326 single-format-standard ecwd-theme-parent-bb-theme ecwd-theme-child-bb-theme-child fl-framework-bootstrap fl-preset-color01 fl-fixed-width fl-has-sidebar" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <a aria-label="Skip to content" class="fl-screen-reader-text" href="#fl-main-content">Skip to content</a><div> <div class="fl-page-bar"> <div class="fl-page-bar-container container"> <div class="fl-page-bar-row row"> <div class="col-md-8 hidden-sm text-left clearfix"> <div class="breakingNews" id="bn7"> <div class="bn-title"><h2>Breaking News</h2><span></span></div> <ul> <li><a href="https://www.milanmirrorexchange.com/2022/01/12/west-tennessee-high-school-basketball-district-standings-during-week-8/">West Tennessee high school basketball district standings during Week 8</a></li> <li><a href="https://www.milanmirrorexchange.com/2022/01/11/high-school-basketball-box-scores-from-gibson-county-teams-in-week-8/">High school basketball box scores from Gibson County teams in Week 8</a></li> <li><a href="https://www.milanmirrorexchange.com/2022/01/11/top-5-high-school-basketball-games-during-week-8-of-season/">Top 5 high school basketball games during Week 8 of season</a></li> <li><a href="https://www.milanmirrorexchange.com/2022/01/09/henry-county-teams-added-to-west-tennessee-high-school-basketball-rankings-after-week-7/">Henry County teams added to West Tennessee High School Basketball Rankings after Week 7</a></li> <li><a href="https://www.milanmirrorexchange.com/2022/01/09/gibson-county-high-school-basketball-games-for-jan-10-15/">Gibson County high school basketball games for Jan. 10-15</a></li> <li><a href="https://www.milanmirrorexchange.com/2022/01/05/west-tennessee-high-school-basketball-district-standings-during-week-7/">West Tennessee high school basketball district standings during Week 7</a></li> <li><a href="https://www.milanmirrorexchange.com/2022/01/03/high-school-basketball-box-scores-from-gibson-county-teams-in-week-7/">High school basketball box scores from Gibson County teams in Week 7</a></li> <li><a href="https://www.milanmirrorexchange.com/2022/01/03/top-5-high-school-basketball-games-during-week-7-of-season/">Top 5 high school basketball games during Week 7 of season</a></li> <li><a href="https://www.milanmirrorexchange.com/2022/01/03/north-side-boys-crockett-county-girls-enter-west-tennessee-basketball-rankings-after-christmas-tournaments/">North Side boys, Crockett County girls enter West Tennessee basketball rankings after Christmas tournaments</a></li> <li><a href="https://www.milanmirrorexchange.com/2022/01/03/gibson-county-high-school-basketball-games-for-jan-3-8/">Gibson County high school basketball games for Jan. 3-8</a></li> </ul> <div class="bn-navi"> <span></span> <span></span> </div> </div>  <div class="fl-page-bar-text fl-page-bar-text-1"></div></div> <div class="col-md-4 col-sm-12 text-right clearfix"><ul id="menu-top-bar-menu" class="fl-page-bar-nav nav navbar-nav menu"><li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284 nav-item"><a href="https://www.milanmirrorexchange.com/contact-us/" class="nav-link">Contact Us</a></li> <li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-285 nav-item"><a href="#" class="nav-link">E-Edition</a> <ul class="sub-menu"> <li id="menu-item-12049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12049 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=dd7e12ca-fcc1-4a35-a6b2-53928a0c3ca2" class="nav-link">Humboldt Chronicle</a></li> <li id="menu-item-12050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12050 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=1c2b1718-1e38-4594-ae43-5b199b4664c8" class="nav-link">The Mirror &#8211; Exchange</a></li> <li id="menu-item-12051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12051 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=a5d80c9c-8a83-43eb-9ef8-9607f81e3785" class="nav-link">The Tri-City Reporter</a></li> <li id="menu-item-226261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226261 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://www.newstogo.us/editionviewer/default.aspx?Publication=c48982eb-1bda-404a-b289-71f4b438a64b" class="nav-link">Trenton Herald Gazette</a></li> <li id="menu-item-226262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226262 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://www.newstogo.us/editionviewer/default.aspx?Publication=5a696622-70c8-42e1-ac96-c466ff3f1502&#038;view=archives" class="nav-link">Trenton Herald Gazette Special Sections</a></li> <li id="menu-item-12058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12058 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=bb9e7660-27b9-4ded-82ee-ccde298fa829" class="nav-link">Special Sections</a></li> </ul> </li> <li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286 nav-item"><a href="#" class="nav-link">Subscribe</a> <ul class="sub-menu"> <li id="menu-item-12055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12055 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=dd7e12ca-fcc1-4a35-a6b2-53928a0c3ca2&#038;view=subscribe" class="nav-link">Humboldt Chronicle</a></li> <li id="menu-item-12056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12056 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=1c2b1718-1e38-4594-ae43-5b199b4664c8&#038;view=subscribe" class="nav-link">The Mirror &#8211; Exchange</a></li> <li id="menu-item-12057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12057 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=a5d80c9c-8a83-43eb-9ef8-9607f81e3785&#038;view=subscribe" class="nav-link">The Tri-City Reporter</a></li> <li id="menu-item-226265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226265 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://www.newstogo.us/editionviewer/default.aspx?Publication=c48982eb-1bda-404a-b289-71f4b438a64b&#038;view=subscribe" class="nav-link">Trenton Herald Gazette</a></li> </ul> </li> <li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-287 nav-item"><a href="#" class="nav-link">Archives</a> <ul class="sub-menu"> <li id="menu-item-12052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12052 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=dd7e12ca-fcc1-4a35-a6b2-53928a0c3ca2&#038;view=archives" class="nav-link">Humboldt Chronicle</a></li> <li id="menu-item-12053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12053 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=1c2b1718-1e38-4594-ae43-5b199b4664c8&#038;view=archives" class="nav-link">The Mirror &#8211; Exchange</a></li> <li id="menu-item-12054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12054 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=a5d80c9c-8a83-43eb-9ef8-9607f81e3785&#038;view=archives" class="nav-link">The Tri-City Reporter</a></li> <li id="menu-item-226264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226264 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://www.newstogo.us/editionviewer/default.aspx?Publication=c48982eb-1bda-404a-b289-71f4b438a64b&#038;view=archives" class="nav-link">Trenton Herald Gazette</a></li> <li id="menu-item-226263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226263 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://www.newstogo.us/editionviewer/default.aspx?Publication=5a696622-70c8-42e1-ac96-c466ff3f1502&#038;view=archives" class="nav-link">Trenton Herald Gazette Special Sections</a></li> <li id="menu-item-12059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12059 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=bb9e7660-27b9-4ded-82ee-ccde298fa829&#038;view=archives" class="nav-link">Special Sections</a></li> </ul> </li> </ul> <div class="fl-social-icons"> <a href="https://www.facebook.com/The-Mirror-Exchange-Newspaper-107949685894900" target="_blank" rel="noopener noreferrer"><span class="sr-only">Facebook</span><i aria-hidden="true" class="fab fa-facebook-f mono"></i></a><a href="mailto:victor@milanmirrorexchange.com" rel="noopener noreferrer"><span class="sr-only">Email</span><i aria-hidden="true" class="fas fa-envelope mono"></i></a></div> </div> </div> </div> </div> </div> <div class="fl-page"> <header class="fl-page-header fl-page-header-primary fl-page-nav-bottom fl-page-nav-toggle-button fl-page-nav-toggle-visible-mobile" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <div class="fl-page-header-wrap"> <div class="fl-page-header-container container"> <div class="fl-page-header-row row"> <div class="col-md-8 col-sm-8"> <div class="fl-page-header-logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <a href="https://www.milanmirrorexchange.com" itemprop="url"><img loading="false" data-no-lazy="1" class="fl-logo-img" itemscope itemtype="https://schema.org/ImageObject" src="https://www.milanmirrorexchange.com/wp-content/uploads/2022/01/gibson_header.png" data-retina="" title="" alt="Gibson County News" /><meta itemprop="name" content="Gibson County News" /></a> </div> </div> <div class="col-md-4 col-sm-4"> <div class="fl-page-header-content"> <div id="webads_weather_widget-2" class="widget widget_webads_weather_widget pull-right">  <div id="webads-weather-38358" class="widget widget-webads-weather"> <a id="webads-weather-38358-link" href="https://www.milanmirrorexchange.com"> <div class="awe-mini"> <div> <div class="col visual"> <span id="webads-weather-38358-temperature" class="temperature"></span> <i id="webads-weather-38358-image" class="weather-forecast-icon" style="background-size:contain"></i> </div> <div class="col info"> <span id="webads-weather-38358-location" class="location"></span> <span id="webads-weather-38358-conditions" class="forecast"></span> </div> </div> </div> </a> </div>  </div><div id="search-2" class="widget widget_search pull-right"><form aria-label="Search" method="get" role="search" action="https://www.milanmirrorexchange.com/" title="Type and press Enter to search."> <input aria-label="Search" type="search" class="fl-search-input form-control" name="s" placeholder="Search" value="" onfocus="if (this.value === 'Search') { this.value = ''; }" onblur="if (this.value === '') this.value='Search';" /> </form> </div> </div> </div> </div> </div> </div> <div class="fl-page-nav-wrap"> <div class="fl-page-nav-container container"> <nav class="fl-page-nav navbar navbar-default" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".fl-page-nav-collapse"> <span>Menu</span> </button> <div class="fl-page-nav-collapse collapse navbar-collapse"> <ul id="menu-main-menu" class="nav navbar-nav menu"><li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1076 nav-item"><a href="https://www.milanmirrorexchange.com/" class="nav-link">Home</a> <ul class="sub-menu"> <li id="menu-item-23590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23590 nav-item"><a href="https://www.milanmirrorexchange.com/humboldt-chronicle/" class="nav-link">Humboldt Chronicle Homepage</a></li> <li id="menu-item-23589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23589 nav-item"><a href="https://www.milanmirrorexchange.com/milan-mirror-exchange/" class="nav-link">Milan Mirror Exchange Homepage</a></li> <li id="menu-item-23588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23588 nav-item"><a href="https://www.milanmirrorexchange.com/tri-city-reporter/" class="nav-link">Tri &#8211; City Reporter Homepage</a></li> <li id="menu-item-295169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295169 nav-item"><a href="https://www.milanmirrorexchange.com/the-trenton-herald-gazette/" class="nav-link">The Trenton Herald Gazette Homepage</a></li> </ul> </li> <li id="menu-item-12045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12045 nav-item"><a href="#" class="nav-link">E-Editions</a> <ul class="sub-menu"> <li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=dd7e12ca-fcc1-4a35-a6b2-53928a0c3ca2" class="nav-link">Humboldt Chronicle</a></li> <li id="menu-item-12043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12043 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=1c2b1718-1e38-4594-ae43-5b199b4664c8" class="nav-link">The Mirror &#8211; Exchange</a></li> <li id="menu-item-295163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295163 nav-item"><a target="_blank" rel="noopener noreferrer" href="https://www.newstogo.us/editionviewer/default.aspx?Publication=c48982eb-1bda-404a-b289-71f4b438a64b" class="nav-link">The Trenton Herald Gazette</a></li> <li id="menu-item-12044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12044 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=a5d80c9c-8a83-43eb-9ef8-9607f81e3785" class="nav-link">The Tri-City Reporter</a></li> <li id="menu-item-12060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12060 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=bb9e7660-27b9-4ded-82ee-ccde298fa829" class="nav-link">Special Sections</a></li> <li id="menu-item-297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-297 nav-item"><a href="#" class="nav-link">Subscribe</a> <ul class="sub-menu"> <li id="menu-item-12046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12046 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=dd7e12ca-fcc1-4a35-a6b2-53928a0c3ca2&#038;view=subscribe" class="nav-link">Humboldt Chronicle</a></li> <li id="menu-item-12047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12047 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=1c2b1718-1e38-4594-ae43-5b199b4664c8&#038;view=subscribe" class="nav-link">The Mirror &#8211; Exchange</a></li> <li id="menu-item-12048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12048 nav-item"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=a5d80c9c-8a83-43eb-9ef8-9607f81e3785&#038;view=subscribe" class="nav-link">The Tri-City Reporter</a></li> <li id="menu-item-295165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295165 nav-item"><a target="_blank" rel="noopener noreferrer" href="https://www.newstogo.us/editionviewer/default.aspx?Publication=c48982eb-1bda-404a-b289-71f4b438a64b&#038;view=subscribe" class="nav-link">Trenton Herald Gazette</a></li> </ul> </li> </ul> </li> <li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-766 nav-item"><a href="https://www.milanmirrorexchange.com/category/sports/" class="nav-link">Sports</a></li> <li id="menu-item-767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-767 nav-item"><a href="https://www.milanmirrorexchange.com/category/news/" class="nav-link">News</a> <ul class="sub-menu"> <li id="menu-item-4243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4243 nav-item"><a href="#" class="nav-link">Regional News</a> <ul class="sub-menu"> <li id="menu-item-4246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4246 nav-item"><a href="https://www.milanmirrorexchange.com/tennessee-news/" class="nav-link">Tennessee News</a></li> <li id="menu-item-4244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4244 nav-item"><a href="https://www.milanmirrorexchange.com/nashville/" class="nav-link">Nashville</a></li> <li id="menu-item-4245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245 nav-item"><a href="https://www.milanmirrorexchange.com/tennessee-volunteers/" class="nav-link">University of Tennessee Volunteers</a></li> <li id="menu-item-12068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12068 nav-item"><a href="https://www.milanmirrorexchange.com/tennessee-state-university-tigers/" class="nav-link">Tennessee State University Tigers</a></li> </ul> </li> </ul> </li> <li id="menu-item-201555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-201555 nav-item"><a href="#" class="nav-link">Connect</a> <ul class="sub-menu"> <li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293 nav-item"><a href="https://www.milanmirrorexchange.com/photos/" class="nav-link">Photos</a></li> <li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290 nav-item"><a href="https://www.milanmirrorexchange.com/event-calendar/" class="nav-link">Events</a></li> <li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289 nav-item"><a href="https://www.milanmirrorexchange.com/crossword/" class="nav-link">Crossword</a></li> </ul> </li> <li id="menu-item-26264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26264 nav-item"><a href="https://www.milanmirrorexchange.com/public-notices/" class="nav-link">Public Notices From the Paper</a></li> <li id="menu-item-194993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-194993 nav-item"><a href="#" class="nav-link">Public Notices</a> <ul class="sub-menu"> <li id="menu-item-194992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194992 nav-item"><a target="_blank" rel="noopener noreferrer" href="https://www.milanmirrorexchange.com/category/additional-public-notices/" class="nav-link">Additional Public Notices</a></li> </ul> </li> <li id="menu-item-297236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297236 nav-item"><a href="https://www.milanmirrorexchange.com/best-of-the-best/" class="nav-link">Best of the Best</a></li> </ul> </div> </nav> </div> </div> </header> <div class="fl-page-content" itemprop="mainContentOfPage"> <div class="webads-userbar-wrapper" style="display: none;"><span class="webads-userbar"><span class="webads-userbar-name"></span><span class="fl-sep"> | </span><a href="https://www.milanmirrorexchange.com/wp-admin/admin-post.php?action=webads_logout&webads_logout_nonce=DS9URN7DtQcxre6U"><span>logout</span></a></span></div>  <div class="container"> <div class="row"> <div class="fl-content fl-content-left col-md-9"> <article class="fl-post post-297326 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-humboldt-chronicle-sports category-sports category-trenton-gazette-sports category-tri-city-reporter-sports tag-high-school-basketball" id="fl-post-297326" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"> <header class="fl-post-header"> <h1 class="fl-post-title" itemprop="headline"> West Tennessee high school basketball district standings during Week 8 </h1> <div class="fl-post-meta fl-post-meta-top"><span class="fl-post-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">By <a href="https://www.milanmirrorexchange.com/author/michael/" itemprop="url"><span itemprop="name">Michael Odom</span></a></span><span class="fl-sep"> | </span><span class="fl-post-date" itemprop="datePublished" datetime="2022-01-12">January 12, 2022</span><span class="fl-sep"> | </span><span class="fl-comments-popup-link"><a href="https://www.milanmirrorexchange.com/2022/01/12/west-tennessee-high-school-basketball-district-standings-during-week-8/#respond" tabindex="-1" aria-hidden="true">0 <i class="fa fa-comment"></i></a></span></div><meta itemprop="image" content="https://www.milanmirrorexchange.com/wp-content/uploads/2022/01/DSC_0050.jpg"><meta itemprop="interactionCount" content="UserComments:0"> </header> <div class="fl-post-content clearfix" itemprop="text"> <div id="attachment_297327" style="width: 310px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-297327" loading="lazy" class="size-medium wp-image-297327" src="https://www.milanmirrorexchange.com/wp-content/uploads/2022/01/DSC_0050-300x200.jpg" alt="" width="300" height="200" srcset="https://www.milanmirrorexchange.com/wp-content/uploads/2022/01/DSC_0050-300x200.jpg 300w, https://www.milanmirrorexchange.com/wp-content/uploads/2022/01/DSC_0050-1024x683.jpg 1024w, https://www.milanmirrorexchange.com/wp-content/uploads/2022/01/DSC_0050-768x512.jpg 768w, https://www.milanmirrorexchange.com/wp-content/uploads/2022/01/DSC_0050.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-297327" class="wp-caption-text">Peabody&#8217;s Makayla Skinner (5) shoots a free throw against Lake County n Jan. 11, 2022.</p></div> <p>Here are the updated high school basketball district standings for West Tennessee during Week 8 of the 2020-21 season:</p> <p><strong>SCHEDULE:</strong> <a href="https://www.milanmirrorexchange.com/2022/01/09/gibson-county-high-school-basketball-games-for-jan-10-15/">Week 8 high school basketball schedule for the Gibson County area</a></p> <p><strong>RANKINGS:</strong> <a href="https://www.milanmirrorexchange.com/2022/01/09/henry-county-teams-added-to-west-tennessee-high-school-basketball-rankings-after-week-7/">West Tennessee High School Basketball rankings for Week 8</a></p> <p><strong>TOP GAMES:</strong> <a href="https://www.milanmirrorexchange.com/2022/01/11/top-5-high-school-basketball-games-during-week-8-of-season/">Top 5 Week 8 high school basketball games involving Gibson County teams</a></p> <p><strong>BOX SCORES:</strong> <a href="https://www.milanmirrorexchange.com/2022/01/11/high-school-basketball-box-scores-from-gibson-county-teams-in-week-8/">Week 8 high school basketball box scores for Gibson County area</a></p> <h2>BOYS</h2> <h3>District 11-A</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Houston Co.&quot;}">Houston Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;4-8&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">4-8</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;McKenzie&quot;}">McKenzie</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;9-5&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">9-5</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Big Sandy&quot;}">Big Sandy</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;5-8&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">5-8</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;McEwen&quot;}">McEwen</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;4-13&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">4-13</td> </tr> </tbody> </table> <h3>District 12-A</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;West Carroll&quot;}">West Carroll</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;2-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">2-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;8-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">8-2</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Perry Co.&quot;}">Perry Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;9-5&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">9-5</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Clarksburg&quot;}">Clarksburg</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;3-10&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">3-10</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Bruceton&quot;}">Bruceton</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;2-10&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">2-10</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Frank Hughes&quot;}">Frank Hughes</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-2</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;2-9&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">2-9</td> </tr> </tbody> </table> <h3>District 13-A</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dresden&quot;}">Dresden</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;2-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">2-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;9-5&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">9-5</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Bradford&quot;}">Bradford</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;2-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">2-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;7-7&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">7-7</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Greenfield&quot;}">Greenfield</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;3-11&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">3-11</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;S. Fulton&quot;}">S. Fulton</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-14&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-14</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Gleason&quot;}">Gleason</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-2</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;8-8&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">8-8</td> </tr> </tbody> </table> <h2>District 14-A</h2> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Middleton&quot;}">Middleton</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;11-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">11-1</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Peabody&quot;}">Peabody</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;11-5&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">11-5</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Humboldt&quot;}">Humboldt</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;6-12&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">6-12</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Lake Co.&quot;}">Lake Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;6-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">6-2</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;JCM&quot;}">JCM</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;5-10&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">5-10</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Halls&quot;}">Halls</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;3-9&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">3-9</td> </tr> </tbody> </table> <h3>District 11-AA</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Camden&quot;}">Camden</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;13-3&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">13-3</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Waverly&quot;}">Waverly</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;10-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">10-1</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Hickman Co.&quot;}">Hickman Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;5-9&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">5-9</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;E. Hickman&quot;}">E. Hickman</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;4-11&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">4-11</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Stewart Co.&quot;}">Stewart Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;8-7&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">8-7</td> </tr> </tbody> </table> <h3>District 12-AA</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist. &quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Westview&quot;}">Westview</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;6-8&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">6-8</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Union City&quot;}">Union City</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;5-11&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">5-11</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Gibson Co.&quot;}">Gibson Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;8-7&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">8-7</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Milan&quot;}">Milan</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;7-6&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">7-6</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Huntingdon&quot;}">Huntingdon</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;6-10&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">6-10</td> </tr> </tbody> </table> <h3>District 13-AA</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">Over.</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Scotts Hill&quot;}">Scotts Hill</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;10-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">10-2</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Riverside&quot;}">Riverside</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;3-11&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">3-11</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Bolivar&quot;}">Bolivar</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;6-6&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">6-6</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Adamsville&quot;}">Adamsville</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;3-10&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">3-10</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Madison&quot;}">Madison</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-15&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-15</td> </tr> </tbody> </table> <h3>District 11-AAA</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist. &quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;McNairy&quot;}">McNairy</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;9-5&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">9-5</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Lexington&quot;}">Lexington</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;9-7&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">9-7</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Hardin Co.&quot;}">Hardin Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;6-5&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">6-5</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Chester Co.&quot;}">Chester Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;6-9&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">6-9</td> </tr> </tbody> </table> <h3>District 12-AAA</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;South Side&quot;}">South Side</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;10-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">10-2</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;North Side&quot;}">North Side</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;9-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">9-2</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;South Gibson&quot;}">South Gibson</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;12-6&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">12-6</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Liberty&quot;}">Liberty</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;2-9&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">2-9</td> </tr> </tbody> </table> <h3>District 13-AAA</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Obion Co.&quot;}">Obion Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;13-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">13-2</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dyersburg&quot;}">Dyersburg</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;12-3&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">12-3</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dyer Co.&quot;}">Dyer Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;6-7&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">6-7</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Crockett Co.&quot;}">Crockett Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;7-9&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">7-9</td> </tr> </tbody> </table> <h3>District 14-AAA</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ripley&quot;}">Ripley</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;9-9&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">9-9</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Haywood&quot;}">Haywood</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;7-8&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">7-8</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Covington&quot;}">Covington</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;5-6&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">5-6</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Munford&quot;}">Munford</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;7-6&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">7-6</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Brighton&quot;}">Brighton</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;4-9&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">4-9</td> </tr> </tbody> </table> <h3>Division II-A West</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Sacred Heart&quot;}">Sacred Heart</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;11-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">11-2</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Tip-Rosemark&quot;}">Tip-Rosemark</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;3-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">3-2</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;TCA&quot;}">TCA</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;9-6&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">9-6</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;USJ&quot;}">USJ</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;4-4&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">4-4</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Jackson Chr.&quot;}">Jackson Chr.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;6-9&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">6-9</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Fayette Aca.&quot;}">Fayette Aca.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-2</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;7-7&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">7-7</td> </tr> </tbody> </table> <h2>GIRLS</h2> <h3>District 11-A</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Houston Co.&quot;}">Houston Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;10-4&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">10-4</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;McKenzie&quot;}">McKenzie</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;14-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">14-1</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Big Sandy&quot;}">Big Sandy</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;3-9&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">3-9</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;McEwen&quot;}">McEwen</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;9-8&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">9-8</td> </tr> </tbody> </table> <h3>District 12-A</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;West Carroll&quot;}">West Carroll</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;2-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">2-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;6-7&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">6-7</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Perry Co.&quot;}">Perry Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;6-8&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">6-8</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Clarksburg&quot;}">Clarksburg</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;3-10&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">3-10</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Bruceton&quot;}">Bruceton</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-11&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-11</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Frank Hughes&quot;}">Frank Hughes</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-2</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-10&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-10</td> </tr> </tbody> </table> <h3>District 13-A</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Greenfield&quot;}">Greenfield</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;9-6&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">9-6</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Bradford&quot;}">Bradford</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;11-3&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">11-3</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Gleason&quot;}">Gleason</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;14-4&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">14-4</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dresden&quot;}">Dresden</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;12-5&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">12-5</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;S. Fulton&quot;}">S. Fulton</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;10-5&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">10-5</td> </tr> </tbody> </table> <h3>District 14-A</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;JCM&quot;}">JCM</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;5-6&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">5-6</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Peabody&quot;}">Peabody</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;3-12&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">3-12</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Middleton&quot;}">Middleton</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-7&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-7</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Halls&quot;}">Halls</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-10&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-10</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Humboldt&quot;}">Humboldt</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;3-12&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">3-12</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Lake Co.&quot;}">Lake Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-12&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-12</td> </tr> </tbody> </table> <h3>District 11-AA</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Stewart Co.&quot;}">Stewart Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;11-5&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">11-5</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Hickman Co.&quot;}">Hickman Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;12-3&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">12-3</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;E. Hickman&quot;}">E. Hickman</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;11-4&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">11-4</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Waverly&quot;}">Waverly</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;3-6&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">3-6</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Camden&quot;}">Camden</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;9-8&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">9-8</td> </tr> </tbody> </table> <h3>District 12-AA</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist. &quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Union City&quot;}">Union City</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;2-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">2-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;12-5&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">12-5</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Westview&quot;}">Westview</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;15-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">15-2</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Gibson Co.&quot;}">Gibson Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;18-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">18-1</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Huntingdon&quot;}">Huntingdon</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;9-7&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">9-7</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Milan&quot;}">Milan</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-10&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-10</td> </tr> </tbody> </table> <h2>District 13-AA</h2> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Scotts Hill&quot;}">Scotts Hill</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;8-4&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">8-4</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Riverside&quot;}">Riverside</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;5-9&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">5-9</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Bolivar&quot;}">Bolivar</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;8-6&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">8-6</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Adamsville&quot;}">Adamsville</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;5-9&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">5-9</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Madison&quot;}">Madison</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-14&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-14</td> </tr> </tbody> </table> <h3>District 11-AAA</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist. &quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Hardin Co.&quot;}">Hardin Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;10-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">10-2</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;McNairy&quot;}">McNairy</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;10-3&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">10-3</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Lexington&quot;}">Lexington</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;7-9&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">7-9</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Chester Co.&quot;}">Chester Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;5-10&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">5-10</td> </tr> </tbody> </table> <h3>District 12-AAA</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;South Gibson&quot;}">South Gibson</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;15-3&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">15-3</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;South Side&quot;}">South Side</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;11-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">11-2</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;North Side&quot;}">North Side</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-11&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-11</td> </tr> </tbody> </table> <h3>District 13-AAA</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Crockett Co.&quot;}">Crockett Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;11-4&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">11-4</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dyer Co.&quot;}">Dyer Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;12-5&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">12-5</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Obion Co.&quot;}">Obion Co.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;12-5&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">12-5</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dyersburg&quot;}">Dyersburg</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;5-10&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">5-10</td> </tr> </tbody> </table> <h3>District 14-AAA</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Munford&quot;}">Munford</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;6-9&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">6-9</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Haywood&quot;}">Haywood</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;2-12&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">2-12</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Covington&quot;}">Covington</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;11-7&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">11-7</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ripley&quot;}">Ripley</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;4-10&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">4-10</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Brighton&quot;}">Brighton</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-10&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-10</td> </tr> </tbody> </table> <h3>Division II-A West</h3> <table dir="ltr" border="1" cellspacing="0" cellpadding="0"> <colgroup> <col width="100" /> <col width="100" /> <col width="100" /></colgroup> <tbody> <tr> <td></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Dist.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Dist.</strong></td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Over.&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}"><strong>Over.</strong></td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Fayette Aca.&quot;}">Fayette Aca.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;13-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">13-2</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;USJ&quot;}">USJ</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;7-9&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">7-9</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;TCA&quot;}">TCA</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;1-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">1-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;10-3&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">10-3</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Sacred Heart&quot;}">Sacred Heart</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-0&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-0</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;10-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">10-2</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Tip-Rosemark&quot;}">Tip-Rosemark</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-1</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;6-1&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">6-1</td> </tr> <tr> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Jackson Chr.&quot;}">Jackson Chr.</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;0-2&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">0-2</td> <td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;9-7&quot;}" data-sheets-numberformat="{&quot;1&quot;:1}">9-7</td> </tr> </tbody> </table> <p>&nbsp;</p> <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.milanmirrorexchange.com/2022/01/12/west-tennessee-high-school-basketball-district-standings-during-week-8/" data-a2a-title="West Tennessee high school basketball district standings during Week 8"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.milanmirrorexchange.com%2F2022%2F01%2F12%2Fwest-tennessee-high-school-basketball-district-standings-during-week-8%2F&amp;linkname=West%20Tennessee%20high%20school%20basketball%20district%20standings%20during%20Week%208" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.milanmirrorexchange.com%2F2022%2F01%2F12%2Fwest-tennessee-high-school-basketball-district-standings-during-week-8%2F&amp;linkname=West%20Tennessee%20high%20school%20basketball%20district%20standings%20during%20Week%208" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div> <div class="fl-post-meta fl-post-meta-bottom"><div class="fl-post-cats-tags">Posted in <a href="https://www.milanmirrorexchange.com/category/breaking-news/" rel="category tag">Breaking News</a>, <a href="https://www.milanmirrorexchange.com/category/humboldt-chronicle-sports/" rel="category tag">Humboldt Chronicle - Sports</a>, <a href="https://www.milanmirrorexchange.com/category/sports/" rel="category tag">Sports</a>, <a href="https://www.milanmirrorexchange.com/category/trenton-gazette-sports/" rel="category tag">Trenton Gazette - Sports</a>, <a href="https://www.milanmirrorexchange.com/category/tri-city-reporter-sports/" rel="category tag">Tri-City Reporter – Sports</a> and tagged <a href="https://www.milanmirrorexchange.com/tag/high-school-basketball/" rel="tag">high school basketball</a></div></div> <div class="fl-comments"> <div id="respond"> <h3 class="fl-comments-respond-title">Leave a Comment</h3> <form class="fl-comment-form" action="https://www.milanmirrorexchange.com/wp-comments-post.php" method="post"> <label for="author">Name (required)</label> <input type="text" name="author" class="form-control" value="" tabindex="1" aria-required='true' /> <br/> <label for="email">Email (will not be published) (required)</label> <input type="text" name="email" class="form-control" value="" tabindex="2" aria-required='true' /> <br/> <label for="comment">Comment</label> <textarea name="comment" class="form-control" cols="60" rows="8" tabindex="4"></textarea> <br/> <div class="g-recaptcha" data-sitekey="6LdvRcMZAAAAAEXIplzSR6ZvSkSZTV1inA8BbwkV"></div> <br> <input name="submit" type="submit" class="btn btn-primary" tabindex="5" value="Submit Comment"/> <input type='hidden' name='comment_post_ID' value='297326' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> <input type="hidden" id="ct_checkjs_28f0b864598a1291557bed248a998d4e" name="ct_checkjs" value="0" /> <div class="fl-comment-form-cancel"> <a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/12/west-tennessee-high-school-basketball-district-standings-during-week-8/#respond" style="display:none;">Click here to cancel reply.</a> </div> </form> </div> </div> <style>
                    .fl-post-featured-post {
                        border-bottom: 1px solid #e6e6e6;
                        margin-bottom: 10px;
                        padding-bottom: 0px;
                        margin-left: 20px;
                    }

                    .fl-post-featured-image-beside .fl-post-featured-image {
                        float: left;
                        width: 120px;
                        padding-right: 5px;
                    }

                    .fl-clear {
                        clear: both;
                    }

                    h5.fl-post-featured-title {
                        margin: 0 0 10px;
                        padding: 0;
                        font-weight: bold;
                    }

                    .fl-post-featured-image {
                        margin-bottom: 10px;
                    }

                    .fl-post-featured-image img {
                        height: auto !important;
                        width: 100% !important;
                    }

                    .fl-post-featured-header {
                        margin-bottom: 15px;
                    }

                </style> <div id="webads-related-posts"> <h3>Related Posts</h3> <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"> <div class="fl-post-featured-image"> <a href="https://www.milanmirrorexchange.com/2022/01/11/high-school-basketball-box-scores-from-gibson-county-teams-in-week-8/" rel="bookmark" title="High school basketball box scores from Gibson County teams in Week 8"> <img width="300" height="300" src="https://www.milanmirrorexchange.com/wp-content/uploads/2022/01/DSC_0061-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" itemprop="image" /> </a> </div> <div class="fl-post-featured-header"> <h5 class="fl-post-featured-title" itemprop="headline"> <a href="https://www.milanmirrorexchange.com/2022/01/11/high-school-basketball-box-scores-from-gibson-county-teams-in-week-8/" rel="bookmark" title="High school basketball box scores from Gibson County teams in Week 8">High school basketball box scores from Gibson County teams in Week 8</a> </h5> <div class="fl-post-featured-meta"> <span class="fl-post-featured-date"> January 11, 2022 </span> <span class="fl-sep"> | </span> <span class="fl-post-featured-comments"> <a href="https://www.milanmirrorexchange.com/2022/01/11/high-school-basketball-box-scores-from-gibson-county-teams-in-week-8/#respond" tabindex="-1" aria-hidden="true">No Comments »</a></span> </div> </div> <div class="fl-clear"></div> </div> <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"> <div class="fl-post-featured-image"> <a href="https://www.milanmirrorexchange.com/2022/01/11/top-5-high-school-basketball-games-during-week-8-of-season/" rel="bookmark" title="Top 5 high school basketball games during Week 8 of season"> <img width="300" height="300" src="https://www.milanmirrorexchange.com/wp-content/uploads/2022/01/DG1_4404-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" itemprop="image" /> </a> </div> <div class="fl-post-featured-header"> <h5 class="fl-post-featured-title" itemprop="headline"> <a href="https://www.milanmirrorexchange.com/2022/01/11/top-5-high-school-basketball-games-during-week-8-of-season/" rel="bookmark" title="Top 5 high school basketball games during Week 8 of season">Top 5 high school basketball games during Week 8 of season</a> </h5> <div class="fl-post-featured-meta"> <span class="fl-post-featured-date"> January 11, 2022 </span> <span class="fl-sep"> | </span> <span class="fl-post-featured-comments"> <a href="https://www.milanmirrorexchange.com/2022/01/11/top-5-high-school-basketball-games-during-week-8-of-season/#respond" tabindex="-1" aria-hidden="true">No Comments »</a></span> </div> </div> <div class="fl-clear"></div> </div> <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"> <div class="fl-post-featured-image"> <a href="https://www.milanmirrorexchange.com/2022/01/09/henry-county-teams-added-to-west-tennessee-high-school-basketball-rankings-after-week-7/" rel="bookmark" title="Henry County teams added to West Tennessee High School Basketball Rankings after Week 7"> <img width="120" height="120" src="https://www.milanmirrorexchange.com/wp-content/uploads/2022/01/Henry.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" itemprop="image" /> </a> </div> <div class="fl-post-featured-header"> <h5 class="fl-post-featured-title" itemprop="headline"> <a href="https://www.milanmirrorexchange.com/2022/01/09/henry-county-teams-added-to-west-tennessee-high-school-basketball-rankings-after-week-7/" rel="bookmark" title="Henry County teams added to West Tennessee High School Basketball Rankings after Week 7">Henry County teams added to West Tennessee High School Basketball Rankings after Week 7</a> </h5> <div class="fl-post-featured-meta"> <span class="fl-post-featured-date"> January 9, 2022 </span> <span class="fl-sep"> | </span> <span class="fl-post-featured-comments"> <a href="https://www.milanmirrorexchange.com/2022/01/09/henry-county-teams-added-to-west-tennessee-high-school-basketball-rankings-after-week-7/#respond" tabindex="-1" aria-hidden="true">No Comments »</a></span> </div> </div> <div class="fl-clear"></div> </div> <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"> <div class="fl-post-featured-image"> <a href="https://www.milanmirrorexchange.com/2022/01/09/gibson-county-high-school-basketball-games-for-jan-10-15/" rel="bookmark" title="Gibson County high school basketball games for Jan. 10-15"> <img width="300" height="300" src="https://www.milanmirrorexchange.com/wp-content/uploads/2022/01/DSC_0182-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" itemprop="image" /> </a> </div> <div class="fl-post-featured-header"> <h5 class="fl-post-featured-title" itemprop="headline"> <a href="https://www.milanmirrorexchange.com/2022/01/09/gibson-county-high-school-basketball-games-for-jan-10-15/" rel="bookmark" title="Gibson County high school basketball games for Jan. 10-15">Gibson County high school basketball games for Jan. 10-15</a> </h5> <div class="fl-post-featured-meta"> <span class="fl-post-featured-date"> January 9, 2022 </span> <span class="fl-sep"> | </span> <span class="fl-post-featured-comments"> <a href="https://www.milanmirrorexchange.com/2022/01/09/gibson-county-high-school-basketball-games-for-jan-10-15/#respond" tabindex="-1" aria-hidden="true">No Comments »</a></span> </div> </div> <div class="fl-clear"></div> </div> <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"> <div class="fl-post-featured-image"> <a href="https://www.milanmirrorexchange.com/2022/01/05/west-tennessee-high-school-basketball-district-standings-during-week-7/" rel="bookmark" title="West Tennessee high school basketball district standings during Week 7"> <img width="300" height="300" src="https://www.milanmirrorexchange.com/wp-content/uploads/2022/01/DSC_0024-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" itemprop="image" /> </a> </div> <div class="fl-post-featured-header"> <h5 class="fl-post-featured-title" itemprop="headline"> <a href="https://www.milanmirrorexchange.com/2022/01/05/west-tennessee-high-school-basketball-district-standings-during-week-7/" rel="bookmark" title="West Tennessee high school basketball district standings during Week 7">West Tennessee high school basketball district standings during Week 7</a> </h5> <div class="fl-post-featured-meta"> <span class="fl-post-featured-date"> January 5, 2022 </span> <span class="fl-sep"> | </span> <span class="fl-post-featured-comments"> <a href="https://www.milanmirrorexchange.com/2022/01/05/west-tennessee-high-school-basketball-district-standings-during-week-7/#respond" tabindex="-1" aria-hidden="true">No Comments »</a></span> </div> </div> <div class="fl-clear"></div> </div> </div> </article> </div> <div class="fl-sidebar fl-sidebar-right fl-sidebar-display-always col-md-3" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <aside id="5e3b5ea12c368-2" class="fl-widget 5e3b5ea12c368"><div class="a-single a-28"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Tyson', 1.00, {'nonInteraction': 1});" href="https://www.tysonfoods.com/careers" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Tyson', 2.00, {'nonInteraction': 1});" src="https://www.milanmirrorexchange.com/wp-content/uploads/2021/01/Tyson-web-ad-01.20.2021.jpg" /></a></div></aside><aside id="5e3b5ea12c368-3" class="fl-widget 5e3b5ea12c368"><div class="a-single a-16"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Best of the Best', 1.00, {'nonInteraction': 1});" href="https://www.milanmirrorexchange.com/best-of-the-best/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Best of the Best', 2.00, {'nonInteraction': 1});" src="http://www.milanmirrorexchange.com/wp-content/uploads/2017/01/best-of-the-best.jpg" /></a></div></aside><aside id="custom_html-2" class="widget_text fl-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=5202_-_gibson_county_info_guide-fb&u=foxlitho"></iframe></div></div></aside><aside id="adrotate_widgets-2" class="fl-widget widget_adrotate_widgets"><div class="g g-1"><div class="g-dyn a-27 c-1"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Put Me In The Story', 1.00, {'nonInteraction': 1});" href="https://shareasale.com/r.cfm?b=1255614&u=1885064&m=48074&urllink=" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Put Me In The Story', 2.00, {'nonInteraction': 1});" src="https://www.milanmirrorexchange.com/wp-content/uploads/2018/10/300x250.jpg" /></a></div><div class="g-dyn a-13 c-2"><a onClick="ga('send', 'event', 'Adverts', 'click', '1 Tennessee', 1.00, {'nonInteraction': 1});" href="http://www.1tennessee.net" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', '1 Tennessee', 2.00, {'nonInteraction': 1});" src="https://www.milanmirrorexchange.com/wp-content/uploads/2020/02/1st-TN.png" /></a></div><div class="g-dyn a-3 c-3"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Employment Network', 1.00, {'nonInteraction': 1});" href="http://www.hometownemploymentnetwork.com/default.aspx?affiliateid=1089" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Employment Network', 2.00, {'nonInteraction': 1});" src="http://www.milanmirrorexchange.com/wp-content/uploads/2016/12/Jobs.png" /></a></div></div></aside><aside id="adrotate_widgets-3" class="fl-widget widget_adrotate_widgets"><div class="a-single a-10"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Breaking News Signup', 1.00, {'nonInteraction': 1});" href="http://www.milanmirrorexchange.com/breaking-news-signup/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Breaking News Signup', 2.00, {'nonInteraction': 1});" src="http://www.milanmirrorexchange.com/wp-content/uploads/2016/04/breakingNewsHeader.png" /></a></div></aside><aside id="adrotate_widgets-4" class="fl-widget widget_adrotate_widgets"><div class="a-single a-19"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Public Notices', 1.00, {'nonInteraction': 1});" href="http://www.milanmirrorexchange.com/public-notices/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Public Notices', 2.00, {'nonInteraction': 1});" src="http://www.milanmirrorexchange.com/wp-content/uploads/2017/01/publicnotices.jpg" /></a></div></aside><aside id="webads_facebook_widget-2" class="fl-widget widget_webads_facebook_widget"><h4 class="fl-widget-title">Like Us On Facebook</h4> <div id="fb-root"></div>  <div class="fb-page" data-href="https://www.facebook.com/The-Mirror-Exchange-Newspaper-107949685894900/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/facebook" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div> </aside><aside id="adrotate_widgets-5" class="fl-widget widget_adrotate_widgets"><div class="a-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6943659276467198",
    enable_page_level_ads: true
  });
</script></div></aside><aside id="webads_displayads_widget-2" class="fl-widget widget_webads_displayads_widget"> <style>
                    #displayAds img {
                        width: 100%;
                        height: auto;
                    }

                                        #displayAdsWrapper {
                        height: 1500px;
                        overflow: hidden;
                    }
                    

                </style> <div id="displayAdsWrapper"> <div id="displayAds"> <ul id="displayAdsUL"> </ul> </div> </div>  </aside> </div> </div> </div> </div> </div> <footer class="fl-page-footer-wrap" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="fl-page-footer-widgets"> <div class="fl-page-footer-widgets-container container"> <div class="fl-page-footer-widgets-row row"> <div class="col-sm-4 col-md-4 fl-page-footer-widget-col fl-page-footer-widget-col-1"><aside id="nav_menu-3" class="fl-widget widget_nav_menu"><h4 class="fl-widget-title">Gibson County News</h4><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-228"><a href="http://www.milanmirrorexchange.com/">Home</a></li> <li id="menu-item-12042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12042"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=dd7e12ca-fcc1-4a35-a6b2-53928a0c3ca2">Humboldt Chronicle E-Edition</a></li> <li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=1c2b1718-1e38-4594-ae43-5b199b4664c8">The Mirror-Exchange E-Edition</a></li> <li id="menu-item-12041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12041"><a target="_blank" rel="noopener noreferrer" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=a5d80c9c-8a83-43eb-9ef8-9607f81e3785">The Tri-City Reporter E-Edition</a></li> <li id="menu-item-226260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226260"><a target="_blank" rel="noopener noreferrer" href="http://www.newstogo.us/editionviewer/default.aspx?Publication=c48982eb-1bda-404a-b289-71f4b438a64b">Trenton Herald Gazette E-Edition</a></li> <li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.milanmirrorexchange.com/contact-us/">Contact Us</a></li> </ul></div></aside></div><div class="col-sm-4 col-md-4 fl-page-footer-widget-col fl-page-footer-widget-col-2"><aside id="webads_syndicated_stories_menu_widget-2" class="fl-widget widget_webads_syndicated_stories_menu_widget"><h4 class="fl-widget-title">US &#038; World News</h4> <div><ul class="menu"> <li class="menu-item menu-item-type-taxonomy"><a href="https://www.milanmirrorexchange.com/syndicated_category/united-states/">US</a></li> <li class="menu-item menu-item-type-taxonomy"><a href="https://www.milanmirrorexchange.com/syndicated_category/sports/">Sports</a></li> <li class="menu-item menu-item-type-taxonomy"><a href="https://www.milanmirrorexchange.com/syndicated_category/entertainment/">Entertainment</a></li> <li class="menu-item menu-item-type-taxonomy"><a href="https://www.milanmirrorexchange.com/syndicated_category/technology/">Technology</a></li> <li class="menu-item menu-item-type-taxonomy"><a href="https://www.milanmirrorexchange.com/syndicated_category/political/">Politics</a></li> <li class="menu-item menu-item-type-taxonomy"><a href="https://www.milanmirrorexchange.com/syndicated_category/world/">World</a></li> <li class="menu-item menu-item-type-taxonomy"><a href="https://www.milanmirrorexchange.com/syndicated_category/business/">Business</a></li> <li class="menu-item menu-item-type-taxonomy"><a href="https://www.milanmirrorexchange.com/syndicated_category/health/">Health</a></li> </ul></div> </aside></div><div class="col-sm-4 col-md-4 fl-page-footer-widget-col fl-page-footer-widget-col-3"><aside id="nav_menu-5" class="fl-widget widget_nav_menu"><h4 class="fl-widget-title">Odds &#038; Ends</h4><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="https://www.milanmirrorexchange.com/crossword/">Crossword Puzzle</a></li> <li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.milanmirrorexchange.com/event-calendar/">Event Calendar</a></li> <li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="https://www.milanmirrorexchange.com/photos/">Photo Galleries</a></li> <li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1473"><a href="https://www.milanmirrorexchange.com/poll/">Online Poll</a></li> </ul></div></aside></div> </div> </div> </div> <div class="fl-page-footer"> <div class="fl-page-footer-container container"> <div class="fl-page-footer-row row"> <div class="col-md-12 text-center clearfix"><div class="fl-page-footer-text fl-page-footer-text-1">This website is powered by <a href="http://www.websitesfornewspapers.com" target="_blank"><i><strong>WebsitesForNewspapers.com</strong></i></a></div></div> </div> </div> </div> </footer>               
</body></html>
<!--
Cached page generated by Borlabs Cache - more information https://borlabs.io/
Time to create cache: 2.71792507 sec
Time to load cache: 0.06743598
Cache file created on: 2022-01-13T03:00:35+00:00
Current time: 2022-01-13T03:48:09+00:00
-->