<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.milanmirrorexchange.com/xmlrpc.php" />
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:400" />
<link rel="stylesheet" href="http://www.milanmirrorexchange.com/wp-content/themes/bb-theme/css/bootstrap.min.css" />
<!--[if lt IE 9]>
	<script src="http://www.milanmirrorexchange.com/wp-content/themes/bb-theme/js/html5shiv.js"></script>
	<script src="http://www.milanmirrorexchange.com/wp-content/themes/bb-theme/js/respond.min.js"></script>
<![endif]-->
<title>Lady Eagles drop one to Bradford Lady Red Devils &#8211; Gibson County News</title>
<link rel="alternate" type="application/rss+xml" title="Gibson County News &raquo; Feed" href="http://www.milanmirrorexchange.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gibson County News &raquo; Comments Feed" href="http://www.milanmirrorexchange.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gibson County News &raquo; Lady Eagles drop one to Bradford Lady Red Devils Comments Feed" href="http://www.milanmirrorexchange.com/2016/11/15/lady-eagles-drop-one-to-bradford-lady-red-devils/feed/" />
<meta property="og:title" content="Lady Eagles drop one to Bradford Lady Red Devils"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.milanmirrorexchange.com/2016/11/15/lady-eagles-drop-one-to-bradford-lady-red-devils/"/><meta property="og:site_name" content="Gibson County News"/><meta property="og:image" content="http://www.milanmirrorexchange.com/wp-content/uploads/2016/11/DSC_4327-WEB-EMERSON-F.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.milanmirrorexchange.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=59de6308698f63af24c8d46a3efd67a1"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.milanmirrorexchange.com/wp-content/uploads/formidable/css/formidablepro.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc_form-add_event_public-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/webads-event-calendar-wd/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=2.2.87' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=2.2.87' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=2.2.87' type='text/css' media='all' />
<link rel='stylesheet' id='webads-admin-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/webads-admin/public/css/webads-admin-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-adrotate-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/webads-adrotate/css/webads-adrotate.css?ver=59de6308698f63af24c8d46a3efd67a1' type='text/css' media='all' />
<link rel='stylesheet' id='webads-crosswords-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/webads-crosswords/public/css/webads-crosswords-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-display-ads-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/webads-display-ads/public/css/webads-display-ads-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-feedwordpress-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/webads-feedwordpress-child/public/css/webads-feedwordpress-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-news-ticker-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/webads-news-ticker/public/css/webads-news-ticker-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-online-edition-v1-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/webads-online-edition-v1/public/css/webads-online-edition-v1-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-paperboy-signup-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/webads-paperboy-signup/public/css/webads-paperboy-signup-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-photo-gallery-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/webads-photo-gallery/public/css/webads-photo-gallery-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/webads-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.milanmirrorexchange.com/wp-content/plugins/webads-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='webads-rss-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/webads-rss/public/css/webads-rss-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-showtimes-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/webads-showtimes/public/css/webads-showtimes-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-social-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/webads-social/public/css/webads-social-public.css?ver=59de6308698f63af24c8d46a3efd67a1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/webads-weather/webads-weather.css?ver=59de6308698f63af24c8d46a3efd67a1' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=59de6308698f63af24c8d46a3efd67a1' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-popup-style-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/event-calendar-wd/css/ecwd_popup.css?ver=5.0.71' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd_font-awesome-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/event-calendar-wd/css/font-awesome/font-awesome.css?ver=5.0.71' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-public-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/event-calendar-wd/css/style.css?ver=5.0.71' type='text/css' media='all' />
<link rel='stylesheet' id='sc_form-datetimepicker-css-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/webads-event-calendar-wd/css/jquery.datetimepicker.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='http://www.milanmirrorexchange.com/wp-includes/css/buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.milanmirrorexchange.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.milanmirrorexchange.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.milanmirrorexchange.com/wp-includes/js/mediaelement/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='http://www.milanmirrorexchange.com/wp-includes/css/media-views.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.milanmirrorexchange.com/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/bb-plugin/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mono-social-icons-css'  href='http://www.milanmirrorexchange.com/wp-content/themes/bb-theme/css/mono-social-icons.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnificpopup-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/bb-plugin/css/jquery.magnificpopup.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.milanmirrorexchange.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/event-calendar-wd/js/gmap/gmap3.js?ver=5.0.71'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/event-calendar-wd/js/ecwd_popup.js?ver=5.0.71'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwd = {"ajaxurl":"http:\/\/www.milanmirrorexchange.com\/wp-admin\/admin-ajax.php","ajaxnonce":"6be4680bd8","loadingText":"Loading...","event_popup_title_text":"Event Details","plugin_url":"http:\/\/www.milanmirrorexchange.com\/wp-content\/plugins\/event-calendar-wd","gmap_type":"ROADMAP","gmap_redirect":"","gmap_key":"AIzaSyDznEgOdumTmqlsfisjQ-anUyXUz3aeSLs"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/event-calendar-wd/js/scripts.js?ver=5.0.71'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=2.2.87'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=2.2.87'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=2.2.87'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.2.87'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=2.2.87'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/photo-gallery/js/jquery.raty.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/photo-gallery/js/jquery.featureCarousel.js?ver=2.2.87'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/photo-gallery/js/3DEngine/3DEngine.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/photo-gallery/js/3DEngine/Sphere.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-admin/public/js/webads-admin-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-crosswords/public/js/webads-crosswords-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-display-ads/public/js/webads-display-ads-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-feedwordpress-child/public/js/webads-feedwordpress-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-news-ticker/public/js/webads-news-ticker-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-online-edition-v1/public/js/webads-online-edition-v1-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-paperboy-signup/public/js/webads-paperboy-signup-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-photo-gallery/public/js/webads-photo-gallery-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-rss/public/js/webads-rss-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-showtimes/public/js/webads-showtimes-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-social/public/js/webads-social-public.js?ver=0.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1479832167","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/utils.min.js?ver=59de6308698f63af24c8d46a3efd67a1'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.milanmirrorexchange.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.milanmirrorexchange.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.milanmirrorexchange.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dyer Eagles lose to Bradford Red Devils' href='http://www.milanmirrorexchange.com/2016/11/15/dyer-eagles-lose-to-bradford-red-devils/' />
<link rel="canonical" href="http://www.milanmirrorexchange.com/2016/11/15/lady-eagles-drop-one-to-bradford-lady-red-devils/" />
<link rel='shortlink' href='http://www.milanmirrorexchange.com/?p=135139' />
<link rel="alternate" type="application/json+oembed" href="http://www.milanmirrorexchange.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.milanmirrorexchange.com%2F2016%2F11%2F15%2Flady-eagles-drop-one-to-bradford-lady-red-devils%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.milanmirrorexchange.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.milanmirrorexchange.com%2F2016%2F11%2F15%2Flady-eagles-drop-one-to-bradford-lady-red-devils%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>

<!-- This site is using AdRotate v3.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.milanmirrorexchange.com/?wordfence_logHuman=1&hid=4A3160A59F4C83AFD86C8066BCBEDB79');
</script>

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-36148557-23', 'auto', {'siteSpeedSampleRate': '1' });
    
            ga('send', 'pageview');
    jQuery(document).ready(function () {
        jQuery(window).load(function () {
        });
    });
</script><link rel="stylesheet" href="http://www.milanmirrorexchange.com/wp-content/uploads/bb-theme/skin-57bc98a096d6a.css" />
<link rel="stylesheet" href="http://www.milanmirrorexchange.com/wp-content/themes/bb-theme-child/style.css" /></head>

<body class="single single-post postid-135139 single-format-standard ecwd-theme-parent-bb-theme ecwd-theme-child-bb-theme-child fl-preset-color01 fl-fixed-width" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div>
	<div class="fl-page-bar">
	<div class="fl-page-bar-container container">
		<div class="fl-page-bar-row row">
			<div class="col-md-8 hidden-sm text-left clearfix">		<div class="breakingNews" id="bn7">
			<div class="bn-title"><h2>Breaking News</h2><span></span></div>
			<ul>
								<li><a href="http://www.milanmirrorexchange.com/2016/11/15/no-vote-leaves-humboldt-superintendent-in-limbo/">No vote leaves Humboldt superintendent in limbo</a></li>
								<li><a href="http://www.milanmirrorexchange.com/2016/11/15/west-tennessee-mourns-former-sheriff-mayor/">West Tennessee mourns former sheriff, mayor</a></li>
								<li><a href="http://www.milanmirrorexchange.com/2016/11/15/local-schools-celebrate-vets/">Local schools celebrate Vets</a></li>
								<li><a href="http://www.milanmirrorexchange.com/2016/11/15/135300/">Christmas Open House</a></li>
								<li><a href="http://www.milanmirrorexchange.com/2016/11/10/mhs-principal-maintains-innocence-in-tracking-case/">MHS Principal enters &#8216;Best Interest&#8217; plea in tracking case</a></li>
								<li><a href="http://www.milanmirrorexchange.com/2016/11/08/state-runner-up/">State Runner-Up</a></li>
								<li><a href="http://www.milanmirrorexchange.com/2016/11/08/red-ribbon-week-promotes-healthy-living-violence-prevention/">Red Ribbon Week promotes  healthy living, violence prevention</a></li>
								<li><a href="http://www.milanmirrorexchange.com/2016/11/08/bikers-cruise-bradford-for-wayward-vets/">Bikers cruise Bradford for Wayward Vets</a></li>
								<li><a href="http://www.milanmirrorexchange.com/2016/11/08/marching-bulldogs-finish-3rd-drum-majors-1st-in-state/">Marching Bulldogs finish 3rd, Drum Majors 1st in State</a></li>
								<li><a href="http://www.milanmirrorexchange.com/2016/11/08/carr-family-sent-five-to-serve-us/">Carr family sent five to serve US</a></li>
				
			</ul>
			<div class="bn-navi">
				<span></span>
				<span></span>
			</div>










	</div>




<script>
	$(window).load(function(e) {



		$("#bn7").breakingNews({
			effect		:"slide-v",
			autoplay	:true,
			timer		:7000,
			color		:'default'
		});



	});
</script>

<div class="fl-page-bar-text fl-page-bar-text-1"></div></div>			<div class="col-md-4 col-sm-12 text-right clearfix"><ul id="menu-top-bar-menu" class="fl-page-bar-nav nav navbar-nav menu"><li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="http://www.milanmirrorexchange.com/contact-us/">Contact Us</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-285"><a href="#">E-Edition</a>
<ul class="sub-menu">
	<li id="menu-item-12049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12049"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=dd7e12ca-fcc1-4a35-a6b2-53928a0c3ca2">Humboldt Chronicle</a></li>
	<li id="menu-item-12050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12050"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=1c2b1718-1e38-4594-ae43-5b199b4664c8">The Mirror &#8211; Exchange</a></li>
	<li id="menu-item-12051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12051"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=a5d80c9c-8a83-43eb-9ef8-9607f81e3785">The Tri-City Reporter</a></li>
	<li id="menu-item-12058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12058"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=bb9e7660-27b9-4ded-82ee-ccde298fa829">Special Sections</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a href="#">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-12055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12055"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=dd7e12ca-fcc1-4a35-a6b2-53928a0c3ca2&#038;view=subscribe">Humboldt Chronicle</a></li>
	<li id="menu-item-12056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12056"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=1c2b1718-1e38-4594-ae43-5b199b4664c8&#038;view=subscribe">The Mirror &#8211; Exchange</a></li>
	<li id="menu-item-12057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12057"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=a5d80c9c-8a83-43eb-9ef8-9607f81e3785&#038;view=subscribe">The Tri-City Reporter</a></li>
</ul>
</li>
<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-287"><a href="#">Archives</a>
<ul class="sub-menu">
	<li id="menu-item-12052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12052"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=dd7e12ca-fcc1-4a35-a6b2-53928a0c3ca2&#038;view=archives">Humboldt Chronicle</a></li>
	<li id="menu-item-12053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12053"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=1c2b1718-1e38-4594-ae43-5b199b4664c8&#038;view=archives">The Mirror &#8211; Exchange</a></li>
	<li id="menu-item-12054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12054"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=a5d80c9c-8a83-43eb-9ef8-9607f81e3785&#038;view=archives">The Tri-City Reporter</a></li>
	<li id="menu-item-12059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12059"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=bb9e7660-27b9-4ded-82ee-ccde298fa829&#038;view=archives">Special Sections</a></li>
</ul>
</li>
</ul><div class="fl-social-icons"><a href="https://www.facebook.com/The-Mirror-Exchange-Newspaper-107949685894900" target="_blank" class="fl-icon fl-icon-color-mono fl-icon-facebook fl-icon-facebook-regular"></a><a href="mailto:victor@milanmirrorexchange.com" class="fl-icon fl-icon-color-mono fl-icon-email fl-icon-email-regular"></a></div></div>		</div>
	</div>
</div><!-- .fl-page-bar --></div>
<div class="fl-page">
	<header class="fl-page-header fl-page-header-primary fl-page-nav-bottom fl-page-nav-toggle-button" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-md-8 col-sm-8">
					<div class="fl-page-header-logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
						<a href="http://www.milanmirrorexchange.com" itemprop="url"><img class="fl-logo-img" itemscope itemtype="http://schema.org/ImageObject" src="http://www.milanmirrorexchange.com/wp-content/uploads/2016/06/2016-06-21.jpg" data-retina="" alt="Gibson County News" /><meta itemprop="name" content="Gibson County News" /></a>
					</div>
				</div>
				<div class="col-md-4 col-sm-4">
					<div class="fl-page-header-content">
						<div id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget pull-right"><a href="http://www.wunderground.com/q/38358" target="_blank">
		<div class="awe-mini">
     		<div>
   				<div class="col visual">
           			<span class="temperature">45<sup>&deg;</span>
    				<i class="weather-forecast-icon" style="background:url(http://www.milanmirrorexchange.com/wp-content/plugins/webads-weather/awe-icons/calm.png);background-size:contain"></i>
   				</div>
   				<div class="col info">
    				<span class="location">Milan</span>
    				<span class="forecast">clear sky</span>
   				</div>
     		</div>
 		</div></a></div><div id="search-2" class="widget widget_search pull-right"><form method="get" role="search" action="http://www.milanmirrorexchange.com" title="Type and press Enter to search.">
	<input type="text" class="fl-search-input" name="s" class="form-control" value="Search" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') this.value='Search';">
</form></div>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="fl-page-nav-wrap">
		<div class="fl-page-nav-container container">
			<nav class="fl-page-nav navbar navbar-default" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".fl-page-nav-collapse">
					<span>Menu</span>
				</button>
				<div class="fl-page-nav-collapse collapse navbar-collapse">
					<ul id="menu-main-menu" class="nav navbar-nav menu"><li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1076"><a href="http://www.milanmirrorexchange.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-23590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23590"><a href="http://www.milanmirrorexchange.com/humboldt-chronicle/">Humboldt Chronicle Homepage</a></li>
	<li id="menu-item-23589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23589"><a href="http://www.milanmirrorexchange.com/milan-mirror-exchange/">Milan Mirror Exchange Homepage</a></li>
	<li id="menu-item-23588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23588"><a href="http://www.milanmirrorexchange.com/tri-city-reporter/">Tri &#8211; City Reporter Homepage</a></li>
</ul>
</li>
<li id="menu-item-12045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12045"><a href="#">E-Editions</a>
<ul class="sub-menu">
	<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=dd7e12ca-fcc1-4a35-a6b2-53928a0c3ca2">Humboldt Chronicle</a></li>
	<li id="menu-item-12043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12043"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=1c2b1718-1e38-4594-ae43-5b199b4664c8">The Mirror &#8211; Exchange</a></li>
	<li id="menu-item-12044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12044"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=a5d80c9c-8a83-43eb-9ef8-9607f81e3785">The Tri-City Reporter</a></li>
	<li id="menu-item-12060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12060"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=bb9e7660-27b9-4ded-82ee-ccde298fa829">Special Sections</a></li>
</ul>
</li>
<li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://www.milanmirrorexchange.com/category/sports/">Sports</a></li>
<li id="menu-item-767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://www.milanmirrorexchange.com/category/news/">News</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-297"><a href="#">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-12046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12046"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=dd7e12ca-fcc1-4a35-a6b2-53928a0c3ca2&#038;view=subscribe">Humboldt Chronicle</a></li>
	<li id="menu-item-12047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12047"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=1c2b1718-1e38-4594-ae43-5b199b4664c8&#038;view=subscribe">The Mirror &#8211; Exchange</a></li>
	<li id="menu-item-12048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12048"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=a5d80c9c-8a83-43eb-9ef8-9607f81e3785&#038;view=subscribe">The Tri-City Reporter</a></li>
</ul>
</li>
<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.milanmirrorexchange.com/photos/">Photos</a></li>
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="http://www.milanmirrorexchange.com/event-calendar/">Events</a></li>
<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="http://www.milanmirrorexchange.com/crossword/">Crossword</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="http://www.milanmirrorexchange.com/showtimes/">Showtimes</a></li>
<li id="menu-item-4243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4243"><a href="#">Regional News</a>
<ul class="sub-menu">
	<li id="menu-item-4246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4246"><a href="http://www.milanmirrorexchange.com/tennessee-news/">Tennessee News</a></li>
	<li id="menu-item-4244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="http://www.milanmirrorexchange.com/nashville/">Nashville</a></li>
	<li id="menu-item-4245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245"><a href="http://www.milanmirrorexchange.com/tennessee-volunteers/">University of Tennessee Volunteers</a></li>
	<li id="menu-item-12068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12068"><a href="http://www.milanmirrorexchange.com/tennessee-state-university-tigers/">Tennessee State University Tigers</a></li>
</ul>
</li>
<li id="menu-item-26264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26264"><a href="http://www.milanmirrorexchange.com/public-notices/">Public Notices</a></li>
</ul>				</div>
			</nav>
		</div>
	</div>
</header><!-- .fl-page-header -->	<div class="fl-page-content" itemprop="mainContentOfPage">
	
		
<div class="container">
	<div class="row">
		
				
		<div class="fl-content fl-content-left col-md-9">
							<article class="fl-post post-135139 post type-post status-publish format-standard has-post-thumbnail hentry category-tri-city-reporter-sports" id="fl-post-135139" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	<header class="fl-post-header">
		<h1 class="fl-post-title" itemprop="headline">
			Lady Eagles drop one to Bradford Lady Red Devils					</h1>
		<div class="fl-post-meta fl-post-meta-top"><span class="fl-post-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">By <a href="http://www.milanmirrorexchange.com/author/lori/" itemprop="url"><span itemprop="name">Lori Cathey</span></a></span><span class="fl-sep"> | </span><span class="fl-post-date" itemprop="datePublished" datetime="2016-11-15">November 15, 2016</span><span class="fl-sep"> | </span><span class="fl-comments-popup-link"><a href="http://www.milanmirrorexchange.com/2016/11/15/lady-eagles-drop-one-to-bradford-lady-red-devils/#respond">0 <i class="fa fa-comment"></i></a></span></div><meta itemprop="image" content="http://www.milanmirrorexchange.com/wp-content/uploads/2016/11/DSC_4327-WEB-EMERSON-F.jpg"><meta itemprop="interactionCount" content="UserComments:0">	</header><!-- .fl-post-header -->

	
	<div class="fl-post-content clearfix" itemprop="text">
		<p><img class="alignnone size-full wp-image-135141" src="http://www.milanmirrorexchange.com/wp-content/uploads/2016/11/DSC_4327-WEB-EMERSON-F.jpg" alt="dsc_4327-web-emerson-f" width="235" height="329" srcset="http://www.milanmirrorexchange.com/wp-content/uploads/2016/11/DSC_4327-WEB-EMERSON-F-214x300.jpg 214w, http://www.milanmirrorexchange.com/wp-content/uploads/2016/11/DSC_4327-WEB-EMERSON-F.jpg 235w" sizes="(max-width: 235px) 100vw, 235px" /></p>
<p class="p1"><b>TEAMMATE </b>&#8211; Dyer’s Callie Emerson looks for an open teammate during the game Monday night against Bradford. (Photo by Lori Cathey)</p>
<hr />
<hr />
<p class="p1"><b>By Lori Cathey </b></p>
<p class="p1">Monday, November 7th, the Dyer School Relay For Life team hosted their annual Pink Out game against Bradford Red Devils and Lady Red Devils. Fans and members of the community came out and supported their team’s fight against cancer by filling the stands and wearing pink.</p>
<p class="p1">The first quarter was very slow with both teams only scoring four points each. Callie Emerson made three free throws and Ambere Flowers hit another free throw for the Lady Eagles</p>
<p class="p1">For more of the story subscribe to the Online Edition of the Tri-City Reporter.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.milanmirrorexchange.com%2F2016%2F11%2F15%2Flady-eagles-drop-one-to-bradford-lady-red-devils%2F&amp;linkname=Lady%20Eagles%20drop%20one%20to%20Bradford%20Lady%20Red%20Devils" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.milanmirrorexchange.com%2F2016%2F11%2F15%2Flady-eagles-drop-one-to-bradford-lady-red-devils%2F&amp;linkname=Lady%20Eagles%20drop%20one%20to%20Bradford%20Lady%20Red%20Devils" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.milanmirrorexchange.com%2F2016%2F11%2F15%2Flady-eagles-drop-one-to-bradford-lady-red-devils%2F&amp;linkname=Lady%20Eagles%20drop%20one%20to%20Bradford%20Lady%20Red%20Devils" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>	</div><!-- .fl-post-content -->

	
	<div class="fl-post-meta fl-post-meta-bottom"><div class="fl-post-cats-tags">Posted in <a href="http://www.milanmirrorexchange.com/category/tri-city-reporter-sports/" rel="category tag">Tri-City Reporter – Sports</a></div></div>		<div class="fl-comments">
	
	
	
		<div id="respond">

		<h3 class="fl-comments-respond-title">Leave a Comment</h3>

		
			<form class="fl-comment-form" action="http://www.milanmirrorexchange.com/wp-comments-post.php" method="post">

			
				<label for="author">Name (required)</label>
				<input type="text" name="author" class="form-control" value="" tabindex="1" aria-required='true' />
				<br />

				<label for="email">Email (will not be published) (required)</label>
				<input type="text" name="email" class="form-control" value="" tabindex="2" aria-required='true' />
				<br />

				<label for="url">Website</label>
				<input type="text" name="url" class="form-control" value="" tabindex="3" />
				<br />

			
				<label for="comment">Comment</label>
				<textarea name="comment" class="form-control" cols="60" rows="8" tabindex="4"></textarea>
				<br />

					<input name="submit" type="submit" class="btn btn-primary" tabindex="5" value="Submit Comment" />
				<input type='hidden' name='comment_post_ID' value='135139' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				
				<div class="fl-comment-form-cancel">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/15/lady-eagles-drop-one-to-bradford-lady-red-devils/#respond" style="display:none;">Click here to cancel reply.</a>				</div>

			</form>
			</div>
		
		
</div>
</article>
<!-- .fl-post -->					</div>
		
		<div class="fl-sidebar fl-sidebar-right fl-sidebar-display-always col-md-3" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		<aside id="adrotate_widgets-2" class="fl-widget widget_adrotate_widgets"><div class="g g-1"><div class="g-dyn a-12 c-1"><!--/* OpenX Javascript Tag v2.x.x */-->
<script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol == 'https:' ? 'https://rwconnect.com/openx/www/delivery/ajs.php' : 'http://rwconnect.com/openx/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
    document.write("?zoneid=39");
    document.write('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
    document.write("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write("&context=" + escape(document.context));
    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
    document.write("'><\/scr" + "ipt>");
    //]]>--></script><noscript><a href='http://rwconnect.com/openx/www/delivery/ck.php?n=ae1efcb1&amp;cb=INSERT_RANDOM_NUMBER_HERE' 
target='_blank'><img src='http://rwconnect.com/openx/www/delivery/avw.php?zoneid=39&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae1efcb1' border='0' 
alt='' /></a></noscript></div><div class="g-dyn a-13 c-2"><a onClick="ga('send','event','banner','click','ClickOne.net',1,{'nonInteraction':1});" href="http://www.clickone.net" target="_blank"><img onload="ga('send','event','banner','impression','ClickOne.net',2,{'nonInteraction':1});" src="http://www.milanmirrorexchange.com/wp-content/uploads/2016/07/clickone.png" /></a></div><div class="g-dyn a-3 c-3"><a href="http://www.hometownemploymentnetwork.com/default.aspx?affiliateid=1089" target="_blank"><img src="http://www.milanmirrorexchange.com/wp-content/uploads/2016/06/15871.jpg" /></a></div></div></aside><aside id="adrotate_widgets-3" class="fl-widget widget_adrotate_widgets"><div class="a-single a-10"><a onClick="ga('send','event','banner','click','Breaking News Signup',1,{'nonInteraction':1});" href="http://www.milanmirrorexchange.com/breaking-news-signup/"><img onload="ga('send','event','banner','impression','Breaking News Signup',2,{'nonInteraction':1});" src="http://www.milanmirrorexchange.com/wp-content/uploads/2016/04/breakingNewsHeader.png" /></a></div></aside><aside id="webads_facebook_widget-2" class="fl-widget widget_webads_facebook_widget"><h4 class="fl-widget-title">Like Us On Facebook</h4>

        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

        <div class="fb-page"
             data-href="https://www.facebook.com/The-Mirror-Exchange-Newspaper-107949685894900/"
             data-width="500"
             data-hide-cover="false"
             data-show-facepile="true"></div>

        </aside><aside id="webads_displayads_widget-2" class="fl-widget widget_webads_displayads_widget">
<script type="text/javascript" src="http://www.iclassifiedsnetwork.com/scripts/sudoslider/js/jquery.sudoSlider.min.js"></script>
<script type="text/javascript">
  jQuery(document).ready(function () {
      var isAuto = true;
      var count = 2;
      var pauseLen = '5000';

      jQuery("#displayAds").sudoSlider({
          vertical: true,
          continuous: true,
          slideCount: count,
          auto: isAuto,
          prevNext: false,
          pause:  pauseLen
      });
  });
</script>

<style>
   #displayAds img {
       width: 100%;
       height: auto;
   }

</style>
<div id="displayAdsWrapper">
<div id="displayAds">
   <ul>
       <li style="padding-bottom: 5px;"><a href="http://www.iclassifiedsnetwork.com/displayaddetail.aspx?ID=1543" target="_blank"><img src="http://media.iadsnetwork.com/DisplayAds/1543_large.jpg" alt="" /></a></li>
       <li style="padding-bottom: 5px;"><a href="http://www.tnpublicnotice.com/" target="_blank"><img src="http://media.iadsnetwork.com/DisplayAds/79001_large.jpg" alt="" /></a></li>
   </ul>
</div>
</div>





</aside>	</div>
		
	</div>
</div>

			
	</div><!-- .fl-page-content -->
				</div><!-- .fl-page -->
		<footer class="fl-page-footer-wrap" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="fl-page-footer-widgets">
	<div class="fl-page-footer-widgets-container container">
		<div class="fl-page-footer-widgets-row row">
		<div class="col-sm-4 col-md-4"><aside id="nav_menu-3" class="fl-widget widget_nav_menu"><h4 class="fl-widget-title">Gibson County News</h4><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-228"><a href="http://www.milanmirrorexchange.com/">Home</a></li>
<li id="menu-item-12042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12042"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=dd7e12ca-fcc1-4a35-a6b2-53928a0c3ca2">Humboldt Chronicle E-Edition</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=1c2b1718-1e38-4594-ae43-5b199b4664c8">The Mirror-Exchange E-Edition</a></li>
<li id="menu-item-12041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12041"><a target="_blank" href="http://1262.newstogo.us/editionviewer/default.aspx?Publication=a5d80c9c-8a83-43eb-9ef8-9607f81e3785">The Tri-City Reporter E-Edition</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://www.milanmirrorexchange.com/contact-us/">Contact Us</a></li>
</ul></div></aside></div><div class="col-sm-4 col-md-4"><aside id="nav_menu-4" class="fl-widget widget_nav_menu"><h4 class="fl-widget-title">US &#038; World News</h4><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-syndicated_category menu-item-574"><a href="http://www.milanmirrorexchange.com/syndicated_category/united-states/">US</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-syndicated_category menu-item-580"><a href="http://www.milanmirrorexchange.com/syndicated_category/sports/">Sports</a></li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-syndicated_category menu-item-576"><a href="http://www.milanmirrorexchange.com/syndicated_category/entertainment/">Entertainment</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-syndicated_category menu-item-579"><a href="http://www.milanmirrorexchange.com/syndicated_category/technology/">Technology</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-syndicated_category menu-item-575"><a href="http://www.milanmirrorexchange.com/syndicated_category/politics/">Politics</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-syndicated_category menu-item-577"><a href="http://www.milanmirrorexchange.com/syndicated_category/world/">World</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-syndicated_category menu-item-578"><a href="http://www.milanmirrorexchange.com/syndicated_category/business/">Business</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-syndicated_category menu-item-581"><a href="http://www.milanmirrorexchange.com/syndicated_category/health/">Health</a></li>
</ul></div></aside></div><div class="col-sm-4 col-md-4"><aside id="nav_menu-5" class="fl-widget widget_nav_menu"><h4 class="fl-widget-title">Odds &#038; Ends</h4><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://www.milanmirrorexchange.com/showtimes/">Movie Showtimes</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="http://www.milanmirrorexchange.com/crossword/">Crossword Puzzle</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://www.milanmirrorexchange.com/event-calendar/">Event Calendar</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="http://www.milanmirrorexchange.com/photos/">Photo Galleries</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1473"><a href="http://www.milanmirrorexchange.com/poll/">Online Poll</a></li>
</ul></div></aside></div>		</div>
	</div>
</div><!-- .fl-page-footer-widgets --><div class="fl-page-footer">
	<div class="fl-page-footer-container container">
		<div class="fl-page-footer-row row">
			<div class="col-md-6 col-sm-6 text-left clearfix"><div class="fl-page-footer-text fl-page-footer-text-1"><div style="text-align: center">
Powered by <a href="http://www.websitesfornewspapers.com" target="_blank">www.WebsitesForNewspapers.com</a>
<p>Providing Websites for Hometown Newspapers<p>
</div>
</div></div>			<div class="col-md-6 col-sm-6 text-right clearfix"><div class="fl-social-icons"><a href="https://www.facebook.com/The-Mirror-Exchange-Newspaper-107949685894900" target="_blank" class="fl-icon fl-icon-color-mono fl-icon-facebook fl-icon-facebook-circle"></a><a href="mailto:victor@milanmirrorexchange.com" class="fl-icon fl-icon-color-mono fl-icon-email fl-icon-email-circle"></a></div></div>		</div>
	</div>
</div><!-- .fl-page-footer -->	</footer>
	

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Lady Eagles drop one to Bradford Lady Red Devils",url:"http://www.milanmirrorexchange.com/2016/11/15/lady-eagles-drop-one-to-bradford-lady-red-devils/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="button-link media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Drop files to upload</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files anywhere to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Maximum upload file size: 500 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} &times; {{data.suggestedHeight}}
					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/2016/11/15/lady-eagles-drop-one-to-bradford-lady-red-devils/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/2016/11/15/lady-eagles-drop-one-to-bradford-lady-red-devils/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="button-link check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe this video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe this audio file&hellip;"
					<# } else { #>
						placeholder="Describe this media file&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Length: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Title</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artist</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Caption</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Alt Text</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting">
				<span>Alignment</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Embed or Link</span>
				<# } else { #>
					<span>Link To</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Embed Media Player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						None					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link to Media File					<# } else { #>
						Media File					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link to Attachment Page					<# } else { #>
						Attachment Page					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Custom URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Size</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<label class="setting">
			<span>Link To</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columns</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Random Order</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Size</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Show Video List</span>
			<# } else { #>
			<span>Show Tracklist</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Artist Name in Tracklist</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Images</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Link Text</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Caption</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Alt Text</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Align</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Left				</button>
				<button class="button" value="center">
					Center				</button>
				<button class="button" value="right">
					Right				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link To</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Image URL				</button>
				<button class="button" value="custom">
					Custom URL				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong>As a browser icon</strong>
		<div class="favicon-preview">
			<img src="images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title">Gibson County News</span>
		</div>

		<strong>As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-event-calendar-wd/js/autocomplete.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"m(BboY8uupXP@^y@0FEVA@yynppuTH)rz!z$#xX)Zx0AFpraW(62eifSUEaD4$)H"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-antispam/js/zerospam.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.milanmirrorexchange.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-event-calendar-wd/js/jquery.datetimepicker.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-event-calendar-wd/js/datepicker.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwd_add_event = {"plugin_url":"http:\/\/www.milanmirrorexchange.com\/wp-content\/plugins\/webads-event-calendar-wd","scripts":["http:\/\/www.milanmirrorexchange.com\/wp-content\/plugins\/webads-event-calendar-wd\/js\/jquery.datetimepicker.js","http:\/\/www.milanmirrorexchange.com\/wp-content\/plugins\/webads-event-calendar-wd\/js\/datepicker.js","https:\/\/www.google.com\/recaptcha\/api.js"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/webads-event-calendar-wd/js/scripts.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/shortcode.min.js?ver=59de6308698f63af24c8d46a3efd67a1'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/wp-util.min.js?ver=59de6308698f63af24c8d46a3efd67a1'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/wp-backbone.min.js?ver=59de6308698f63af24c8d46a3efd67a1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/media-models.min.js?ver=59de6308698f63af24c8d46a3efd67a1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","flash_swf_url":"http:\/\/www.milanmirrorexchange.com\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/www.milanmirrorexchange.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"524288000b"},"multipart_params":{"action":"upload-attachment","_wpnonce":"c58fb6fdb9"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/plupload/wp-plupload.min.js?ver=59de6308698f63af24c8d46a3efd67a1'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=59de6308698f63af24c8d46a3efd67a1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaViewsL10n = {"url":"URL","addMedia":"Add Media","search":"Search","select":"Select","cancel":"Cancel","update":"Update","replace":"Replace","remove":"Remove","back":"Back","selected":"%d selected","dragInfo":"Drag and drop to reorder media files.","uploadFilesTitle":"Upload Files","uploadImagesTitle":"Upload Images","mediaLibraryTitle":"Media Library","insertMediaTitle":"Insert Media","createNewGallery":"Create a new gallery","createNewPlaylist":"Create a new playlist","createNewVideoPlaylist":"Create a new video playlist","returnToLibrary":"\u2190 Return to library","allMediaItems":"All media items","allDates":"All dates","noItemsFound":"No items found.","insertIntoPost":"Insert into post","unattached":"Unattached","trash":"Trash","uploadedToThisPost":"Uploaded to this post","warnDelete":"You are about to permanently delete this item.\n  'Cancel' to stop, 'OK' to delete.","warnBulkDelete":"You are about to permanently delete these items.\n  'Cancel' to stop, 'OK' to delete.","warnBulkTrash":"You are about to trash these items.\n  'Cancel' to stop, 'OK' to delete.","bulkSelect":"Bulk Select","cancelSelection":"Cancel Selection","trashSelected":"Trash Selected","untrashSelected":"Untrash Selected","deleteSelected":"Delete Selected","deletePermanently":"Delete Permanently","apply":"Apply","filterByDate":"Filter by date","filterByType":"Filter by type","searchMediaLabel":"Search Media","noMedia":"No media attachments found.","attachmentDetails":"Attachment Details","insertFromUrlTitle":"Insert from URL","setFeaturedImageTitle":"Featured Image","setFeaturedImage":"Set featured image","createGalleryTitle":"Create Gallery","editGalleryTitle":"Edit Gallery","cancelGalleryTitle":"\u2190 Cancel Gallery","insertGallery":"Insert gallery","updateGallery":"Update gallery","addToGallery":"Add to gallery","addToGalleryTitle":"Add to Gallery","reverseOrder":"Reverse order","imageDetailsTitle":"Image Details","imageReplaceTitle":"Replace Image","imageDetailsCancel":"Cancel Edit","editImage":"Edit Image","chooseImage":"Choose Image","selectAndCrop":"Select and Crop","skipCropping":"Skip Cropping","cropImage":"Crop Image","cropYourImage":"Crop your image","cropping":"Cropping\u2026","suggestedDimensions":"Suggested image dimensions:","cropError":"There has been an error cropping your image.","audioDetailsTitle":"Audio Details","audioReplaceTitle":"Replace Audio","audioAddSourceTitle":"Add Audio Source","audioDetailsCancel":"Cancel Edit","videoDetailsTitle":"Video Details","videoReplaceTitle":"Replace Video","videoAddSourceTitle":"Add Video Source","videoDetailsCancel":"Cancel Edit","videoSelectPosterImageTitle":"Select Poster Image","videoAddTrackTitle":"Add Subtitles","playlistDragInfo":"Drag and drop to reorder tracks.","createPlaylistTitle":"Create Audio Playlist","editPlaylistTitle":"Edit Audio Playlist","cancelPlaylistTitle":"\u2190 Cancel Audio Playlist","insertPlaylist":"Insert audio playlist","updatePlaylist":"Update audio playlist","addToPlaylist":"Add to audio playlist","addToPlaylistTitle":"Add to Audio Playlist","videoPlaylistDragInfo":"Drag and drop to reorder videos.","createVideoPlaylistTitle":"Create Video Playlist","editVideoPlaylistTitle":"Edit Video Playlist","cancelVideoPlaylistTitle":"\u2190 Cancel Video Playlist","insertVideoPlaylist":"Insert video playlist","updateVideoPlaylist":"Update video playlist","addToVideoPlaylist":"Add to video playlist","addToVideoPlaylistTitle":"Add to Video Playlist","settings":{"tabs":[],"tabUrl":"http:\/\/www.milanmirrorexchange.com\/wp-admin\/media-upload.php?chromeless=1","mimeTypes":{"image":"Images","audio":"Audio","video":"Video"},"captions":true,"nonce":{"sendToEditor":"a3f512fdb0"},"post":{"id":0},"defaultProps":{"link":"none","align":"","size":""},"attachmentCounts":{"audio":1,"video":0},"embedExts":["mp3","ogg","wma","m4a","wav","mp4","m4v","webm","ogv","wmv","flv"],"embedMimes":{"mp3":"audio\/mpeg","ogg":"audio\/ogg","wma":"audio\/x-ms-wma","m4a":"audio\/mpeg","wav":"audio\/wav","mp4":"video\/mp4","m4v":"video\/mp4","webm":"video\/webm","ogv":"video\/ogg","wmv":"video\/x-ms-wmv","flv":"video\/x-flv"},"contentWidth":null,"months":[{"year":"2016","month":"11","text":"November 2016"},{"year":"2016","month":"10","text":"October 2016"},{"year":"2016","month":"9","text":"September 2016"},{"year":"2016","month":"8","text":"August 2016"},{"year":"2016","month":"7","text":"July 2016"},{"year":"2016","month":"6","text":"June 2016"},{"year":"2016","month":"5","text":"May 2016"},{"year":"2016","month":"4","text":"April 2016"},{"year":"2016","month":"3","text":"March 2016"}],"mediaTrash":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/media-views.min.js?ver=59de6308698f63af24c8d46a3efd67a1'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/media-editor.min.js?ver=59de6308698f63af24c8d46a3efd67a1'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/media-audiovideo.min.js?ver=59de6308698f63af24c8d46a3efd67a1'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/event-calendar-wd/js/gmap/gmap3.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/themes/bb-theme/js/jquery.throttle.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/comment-reply.min.js?ver=59de6308698f63af24c8d46a3efd67a1'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/themes/bb-theme/js/bootstrap.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-content/themes/bb-theme/js/theme.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.milanmirrorexchange.com/wp-includes/js/wp-embed.min.js?ver=59de6308698f63af24c8d46a3efd67a1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>